Vasárnap, 2017.09.24, 14:02:06
Az Ön belépési neve Vendég | Csoport "Vendégek"Üdvözöllek Vendég | RSS
Nyitólap | Profilom | Regisztráció | Kilépek | Belépés
Belépés
Statisztika
Keresés
[ Új üzenetek · Résztvevők · Fórumszabályzat · Keresés · RSS ]
Oldal 1 / 11
A fórum moderátora: Janika 
Fórum » Garázs - A te autód! » 323F » 323 F Ba 1,5 16v (Az első kocsim :))
323 F Ba 1,5 16v
andrev93Dátum: Csütörtök, 2014.04.10, 13:58:53 | Üzenet # 1
Közlegény
Csoport: Moderátorok
Üzenetek: 2
Hírnév: 0
Állapot: Offline
Sziasztok! smile
2011 őszén vásároltam az autómat. Azóta sok mindenen átesett már, voltak javítások, kisebb átalakítások, hibákat is sikerült javítanunk. De most egy olyanba ütköztem ami nem tudom mitől lehet. Amikor megvettem az autót eljártam vele városba 7-8 literből. Tökéletes fogyasztás, pedig a lábam se volt a legkönnyebb. 2013 második felében néztem, hogy a fogyasztásom emelkedett, 10 liter alatt nem tudtam járni vele, de betudtam annak, hogy sok a városi út és a kigyorsítás. Viszont januárban elvittem szerelőhöz, 1-2 apróság miatt, pl hátsó fék csere, generátor szíj csere, és az elosztóban lévő szimering cseréje. Időhiány miatt otthon ezeket nem tudtam megcsinálni, a müszaki meg közeledett. Nos a müszaki meglett, de az autó elkezdett egyszerűen zabálni, 15 és 20 között etetek vele, benzin szaga van, ha járatom egyhelyben akkor elég erősen érződik. Bemérettem a co-t, 0,75 volt, rengeteg. Felkerestem Janikát a facebookon. Hibakód kiolvasást javasolt. Mivel elektronikát tanulok nem tartott sokáig az olvasó rendszer megépítése. A kocsi csak 1 hibakódot adott ki, a 25-öst. Üzemanyag nyomás szabályozó solenoid. Magát az alkatrészt nem sikerült kideríteni, hogy melyik. Mert 3 helyről volt info, de mindenki mást mondott. A szerelő mondta, hogy mérjek rá multi méterrel a lamdbára. Meg is tettem, a fűtőszál működött gázadásra a jel értéke is nőtt, csak lassan állt vissza, kb 1 perc alatt 10mV. Itt tartok most. És nem tudom, hogy mitévő legyek.
Segítsetek nekem ! smile
Csatolmányok: 1773471.jpg(47Kb)
 
JanikaDátum: Csütörtök, 2014.04.10, 14:26:27 | Üzenet # 2
Vezér-ezredes
Csoport: Adminisztrátorok
Üzenetek: 1129
Hírnév: 0
Állapot: Offline
A 10mV jel nagyon alacsony.
 
andrev93Dátum: Csütörtök, 2014.04.10, 15:03:57 | Üzenet # 3
Közlegény
Csoport: Moderátorok
Üzenetek: 2
Hírnév: 0
Állapot: Offline
10 mV-t csökkent smile nem írtam le teljesen smile
 
Fórum » Garázs - A te autód! » 323F » 323 F Ba 1,5 16v (Az első kocsim :))
Oldal 1 / 11
Keresés:

Mazda 323 BA Klub © 2017Szeretnék ingyenes honlapot a uCoz rendszerben